Kirjoittaja Aihe: Kaffeine 1.0 ei näytä teeveetä  (Luettu 1563 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa arijoutsi

  • Käännösryhmä
  • *
  • Viestejä: 2062
  • Sukupuoli: Mies
Kaffeine 1.0 ei näytä teeveetä
« : 15.10.2010 - klo:13:42 »
Siinäpä se. Sanoopi näin: Cannot find demux plugin for MRL "fifo:/home/ari/.kde4/share/apps/kaffeine/dvbpipe.m2t".
« Viimeksi muokattu: 15.10.2010 - klo:14:24 kirjoittanut arijoutsi »
HP Elite book, openSUSE Leap 15.2
Mac mini Catalina.
Puhelin, iPhone SE.

Poissa harmie

  • Valvoja
  • *
  • Viestejä: 2677
  • Sukupuoli: Mies
Vs: Kaffeine 1.0 ei näytä teeveetä
« Vastaus #1 : 15.10.2010 - klo:13:57 »
mitä sanoo
Koodia: [Valitse]
zypper se libxine1

Poissa arijoutsi

  • Käännösryhmä
  • *
  • Viestejä: 2062
  • Sukupuoli: Mies
Vs: Kaffeine 1.0 ei näytä teeveetä
« Vastaus #2 : 15.10.2010 - klo:14:10 »
Packmanin lähteistä asennettu. Mun silmiin näyttää olevan kunnossa.

T | Nimi               | Yhteenveto                        | Tyyppi
--+--------------------+-----------------------------------+--------
i | libxine1           | Video Player with Plug-Ins        | paketti
  | libxine1-32bit     | Video Player with Plug-Ins        | paketti
  | libxine1-aa        | Aalib and libcaca plugin for xine | paketti
  | libxine1-arts      | Arts plugin for xine              | paketti
  | libxine1-codecs    | Xine plugins for watching DVDs,-> | paketti
  | libxine1-directfb  | Directfb plugin for xine          | paketti
  | libxine1-esd       | Esd plugin for xine               | paketti
i | libxine1-gnome-vfs | Gnome-vfs plugin for xine         | paketti
  | libxine1-jack      | Jack plugin for xine              | paketti
i | libxine1-pulse     | Pulseaudio plugin for xine        | paketti
  | libxine1-sdl       | SDL plugin for xine               | paketti
HP Elite book, openSUSE Leap 15.2
Mac mini Catalina.
Puhelin, iPhone SE.

Poissa arijoutsi

  • Käännösryhmä
  • *
  • Viestejä: 2062
  • Sukupuoli: Mies
Vs: Kaffeine 1.0 ei näytä teeveetä
« Vastaus #3 : 15.10.2010 - klo:14:24 »
No niin. Homma ratkesi uudelleen asennuksella. Olis pitäny heti kokeilla tuota.
HP Elite book, openSUSE Leap 15.2
Mac mini Catalina.
Puhelin, iPhone SE.