Kirjoittaja Aihe: Packman alhaalla  (Luettu 3688 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa arijoutsi

  • Käännösryhmä
  • *
  • Viestejä: 2062
  • Sukupuoli: Mies
Packman alhaalla
« : 11.09.2007 - klo:17:20 »
Onko muilla kun mulla. Koko päivänä en ole yhteyttä saanut. Paketinhallinnan kautta siis. Sivulle kyllä pääsee.
HP Elite book, openSUSE Leap 15.2
Mac mini Catalina.
Puhelin, iPhone SE.

Paikalla harmie

  • Valvoja
  • *
  • Viestejä: 2724
  • Sukupuoli: Mies
Vs: Packman alhaalla
« Vastaus #1 : 11.09.2007 - klo:17:35 »
sama vika täällä. Ei tunnu toimivan.

guest141

  • Vieras
Vs: Packman alhaalla
« Vastaus #2 : 11.09.2007 - klo:19:48 »
Juu ei ole kyllä toiminut yksikään wikissä mainittu repo nytten parin päivän aikana :/

guest141

  • Vieras
Vs: Packman alhaalla
« Vastaus #3 : 13.09.2007 - klo:19:45 »
Mahtaakohan milloin tulla nuo asennuslähteet takaisin käyttöön,(ei ainakaan eilen minulla toimineet,liekö muilla miten)?
Olikos noille repoille muuten jotain paikkaa josta pystyi silleen katsomaan missä tilassa ne on ja onko ne miten käytettävissä?

Edit:Noh pitää siis säätää ne uudestaan kuntoon, kun näköjään menneet pois käytöstä itsellä, syystä mikä on vielä hieman kymysys merkki

guest59

  • Vieras
Vs: Packman alhaalla
« Vastaus #4 : 13.09.2007 - klo:20:10 »
Ei varmaan auta, mutta täällä ne toimii.

guest141

  • Vieras
Vs: Packman alhaalla
« Vastaus #5 : 13.09.2007 - klo:23:03 »
Juu, ei kyllä antanut tuon korjauksenkaan jälkeen lisätä noita lähteitä uudestaan ilmoittaa vain että: bad media attach point , osaisikohan joku viisaampi sanoa missä nyt mahtaa mättää?