Tuoreimmat viestit

Sivuja: [1] 2 3 ... 10
1
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut RaijaR tänään kello 12:46 »
Aah, olinpa yksinkertainen. Ilmankos tuo kuvasi näytti minusta vähän oudolta.  :-[
2
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut raimo eilen kello 23:14 »
Voiskos se hoitua niin, että klikkaa ko. olematonta ikonia hiiren kakkospainikkeella Dolphnissa ja sitten siitä ominaisuudet. Siellä pitäisi näkyä (tai nyt siis EI näy) ikoni. Jos tuota (olematonta) ikona klikkaa, niin siihen voinee valita oikean/haluamansa ikonin.

Vasemmalla hirren napilla aukeaa ko. hakemisto. Oikealla ei tapahdu mitään. Gnome on kyseessä joten tiedostoselain on Nautilus.
3
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut RaijaR eilen kello 23:01 »
Voiskos se hoitua niin, että klikkaa ko. olematonta ikonia hiiren kakkospainikkeella Dolphnissa ja sitten siitä ominaisuudet. Siellä pitäisi näkyä (tai nyt siis EI näy) ikoni. Jos tuota (olematonta) ikona klikkaa, niin siihen voinee valita oikean/haluamansa ikonin.
4
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut raimo eilen kello 21:24 »
Asensin Tubleweedin kokonaan uudestaan, ja sama vaiva jatkuu. Eli se on bugi, joka varmaan joskus korjautuu. Pääasia että hakemisto kuitenkin toimii.
5
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut raimo eilen kello 19:09 »
Ikoni kuitenkin toimii tyhjää aluettä klikattaessa, melko mielenkiintoista.
Asensin satunnaisen teeman ja sillä on ihan sama homma.
6
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut raimo eilen kello 15:04 »
Pakotin myös Adwaita teeman asennuspaketin uudelleenasennuksen, ei siitäkään apuja.
7
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut raimo eilen kello 15:01 »
Ja sitten on yksi konsti vielä.

Tee ~/.cache piilotiedostosta varmuuskopio ja siirrä se mv komennolla.

Tee rebootti ja kokeile tapahtuuko mitään.

Ei apuja.
8
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut png eilen kello 14:09 »
Ja sitten on yksi konsti vielä.

Tee ~/.cache piilotiedostosta varmuuskopio ja siirrä se mv komennolla.

Tee rebootti ja kokeile tapahtuuko mitään.
9
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut raimo eilen kello 13:32 »
Mikä kuvaketeema käytössä?
Opensusen defaultti, Adwaita.
10
Asennus ja käyttö / Vs: Mihin hävisi kuvake?
« Uusin viesti kirjoittanut png eilen kello 08:23 »
Tuli päivitys, ei korjaantunut.

Koita vaihtaa kuvaketeemaa johonkin toiseen ja sitten takaisin entiseen.
Sivuja: [1] 2 3 ... 10